<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta name="google-site-verification" content="Ls1NJ3XQrB_pYiEwBwME-9ZJuXLsoano4n2MUYhEwF8"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45126357-2', 'auto');
  ga('send', 'pageview');

</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.misr9.com/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://www.misr9.com/wp-content/themes/starnews/js/html5.js"></script>
	<![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>مصر ناين &lt; تجديد حبس عاملين انتحلا صفة ضابطين بالبساتين يوما</title>
 
<meta name="description" content="أمر قاضى المعارضات بمحكمة جنح البساتين تجديد حبس سنةلين لاتهامهما بانتحال صفة ضابطى واجبة، وسرقة المواطنين 15 يوما على ذمة التحقيق.     سمع ضباط مباحث قسم"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="انتحلا, بالبساتين, تجديد, حبس, صفة, ضابطين, عاملين, يوما"/>
<link rel="canonical" href="http://www.misr9.com/22168/%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%ad%d8%a8%d8%b3-%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a7%d9%86%d8%aa%d8%ad%d9%84%d8%a7-%d8%b5%d9%81%d8%a9-%d8%b6%d8%a7%d8%a8%d8%b7%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="مصر ناين &lt; تجديد حبس عاملين انتحلا صفة ضابطين بالبساتين  يوما"/>
<meta property="og:description" content="أمر قاضى المعارضات بمحكمة جنح البساتين تجديد حبس سنةلين لاتهامهما بانتحال صفة ضابطى واجبة، وسرقة المواطنين 15 يوما على ذمة التحقيق.     سمع ضباط مباحث قسم"/>
<meta property="og:url" content="http://www.misr9.com/22168/%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%ad%d8%a8%d8%b3-%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a7%d9%86%d8%aa%d8%ad%d9%84%d8%a7-%d8%b5%d9%81%d8%a9-%d8%b6%d8%a7%d8%a8%d8%b7%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/"/>
<meta property="og:site_name" content="مصر ناين"/>
<meta property="article:tag" content="انتحلا"/>
<meta property="article:tag" content="بالبساتين"/>
<meta property="article:tag" content="تجديد"/>
<meta property="article:tag" content="حبس"/>
<meta property="article:tag" content="صفة"/>
<meta property="article:tag" content="ضابطين"/>
<meta property="article:tag" content="عاملين"/>
<meta property="article:tag" content="يوما"/>
<meta property="article:section" content="منوعات"/>
<meta property="article:published_time" content="2017-04-02T15:29:02+02:00"/>
<meta property="og:image" content="http://www.misr9.com/wp-content/uploads/2017/04/201703220343074371491139742.jpg"/>
<meta property="og:image:width" content="380"/>
<meta property="og:image:height" content="200"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="أمر قاضى المعارضات بمحكمة جنح البساتين تجديد حبس سنةلين لاتهامهما بانتحال صفة ضابطى واجبة، وسرقة المواطنين 15 يوما على ذمة التحقيق.     سمع ضباط مباحث قسم"/>
<meta name="twitter:title" content="مصر ناين &lt; تجديد حبس عاملين انتحلا صفة ضابطين بالبساتين  يوما"/>
<meta name="twitter:image" content="http://www.misr9.com/wp-content/uploads/2017/04/201703220343074371491139742.jpg"/>
 
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="مصر ناين &raquo; الخلاصة" href="http://www.misr9.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="مصر ناين &raquo; خلاصة التعليقات" href="http://www.misr9.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="مصر ناين &raquo; تجديد حبس عاملين انتحلا صفة ضابطين بالبساتين    يوما خلاصة التعليقات" href="http://www.misr9.com/22168/%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%ad%d8%a8%d8%b3-%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a7%d9%86%d8%aa%d8%ad%d9%84%d8%a7-%d8%b5%d9%81%d8%a9-%d8%b6%d8%a7%d8%a8%d8%b7%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.misr9.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='bootstrap-css' href='//maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/css/bootstrap.min.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='slider-css' href='http://www.misr9.com/wp-content/themes/starnews/css/slider.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='fonts-css' href='http://www.misr9.com/wp-content/themes/starnews/fonts/sn/fonts.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='starnews-css' href='http://www.misr9.com/wp-content/themes/starnews/style.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.misr9.com/wp-content/themes/starnews/css/responsive.css?ver=4.7.3' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.misr9.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.misr9.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"http:\/\/www.misr9.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.misr9.com/wp-content/themes/starnews/js/validate.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.misr9.com/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.1'></script>
<link rel='https://api.w.org/' href='http://www.misr9.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.misr9.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.misr9.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://www.misr9.com/?p=22168'/>
<link rel="alternate" type="application/json+oembed" href="http://www.misr9.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.misr9.com%2F22168%2F%25d8%25aa%25d8%25ac%25d8%25af%25d9%258a%25d8%25af-%25d8%25ad%25d8%25a8%25d8%25b3-%25d8%25b9%25d8%25a7%25d9%2585%25d9%2584%25d9%258a%25d9%2586-%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ad%25d9%2584%25d8%25a7-%25d8%25b5%25d9%2581%25d8%25a9-%25d8%25b6%25d8%25a7%25d8%25a8%25d8%25b7%25d9%258a%25d9%2586-%25d8%25a8%25d8%25a7%25d9%2584%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.misr9.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.misr9.com%2F22168%2F%25d8%25aa%25d8%25ac%25d8%25af%25d9%258a%25d8%25af-%25d8%25ad%25d8%25a8%25d8%25b3-%25d8%25b9%25d8%25a7%25d9%2585%25d9%2584%25d9%258a%25d9%2586-%25d8%25a7%25d9%2586%25d8%25aa%25d8%25ad%25d9%2584%25d8%25a7-%25d8%25b5%25d9%2581%25d8%25a9-%25d8%25b6%25d8%25a7%25d8%25a8%25d8%25b7%25d9%258a%25d9%2586-%25d8%25a8%25d8%25a7%25d9%2584%2F&#038;format=xml"/>
 
<meta name="keywords" content="تجديد حبس عاملين انتحلا صفة ضابطين بالبساتين    يوما, تجديد, حبس, عاملين, انتحلا, صفة, ضابطين, بالبساتين, , , , يوما, مصر ناين, مصر, ناين, منوعات, انتحلا, بالبساتين, تجديد, حبس, صفة, ضابطين, عاملين, يوما, "/>
<meta name="description" content="
                    
	أمر قاضى المعارضات بمحكمة جنح البساتين تجديد حبس سنةلين لاتهامهما بانتحال صفة ضابطى واجبة، وسرق"/>
 
<link rel="shortcut icon" href="http://www.misr9.com/wp-content/themes/starnews/img/favicon.png"/>
 
<meta name="theme-color" content="#dc3d24">
 
<meta name="msapplication-navbutton-color" content="#dc3d24">
 
<meta name="apple-mobile-web-app-status-bar-style" content="#dc3d24">
<link rel="amphtml" href="http://www.misr9.com/22168/%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%ad%d8%a8%d8%b3-%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a7%d9%86%d8%aa%d8%ad%d9%84%d8%a7-%d8%b5%d9%81%d8%a9-%d8%b6%d8%a7%d8%a8%d8%b7%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/amp/"/><style>.container{max-width:1108px;}body.static-desktop .container,body.static-desktop .site{min-width:1108px;}#sidebar-left{width:320px;min-width:320px;}#sidebar-right{width:220px;min-width:220px;}body.sidebar-right #content{margin-right:240px;}body.sidebar-left #content{margin-left:340px;}a,.link-color{color:#232b2b;}.main-color,.widget-color,.widget-title,.site-header .lvl-1,.main-navigation .nav-menu li:hover>a,.jssort11 .pav,.jssorb01 .av,.posts.style4 ul li.item .thumb-wrap+.title+.post-items .meta,.posts ul li.heading.style2 .thumb-wrap+.title+.post-items .meta{background-color:#dc3d24;}.widget,.widget-color,.widget-content,.widget-title{border-color:#dc3d24;}body{background-color:#ff0000;}body{background-image:url(http://www.misr9.com/wp-content/themes/starnews/img/patterns/13.png);}.site-header .lvl-1{background-color:#7b1518;}.widget-color,.widget-title{background-color:#232b2b;}.widget,.widget-color,.widget-content,.widget-title{border-color:#232b2b;}body{font-weight:normal;font-size:14px;font-family:Tahoma;}.smallfont,.wp-caption-text{font-weight:normal;font-size:13px;font-family:Tahoma;}.main-navigation,.site-logo,.navigation-font{font-weight:normal;font-size:19px;font-family:GE_FLOW_Bold;}.widget-title h3,.widget-title-font{font-weight:normal;font-size:21px;font-family:NeoSansArabic;}h1,.h1{font-weight:normal;font-size:34px;font-family:Helvetica_Bold;}h2,.h2{font-weight:normal;font-size:22px;font-family:Greta_Arabic_Regular;}h3,.h3,.archive-style-3 .posts-list .article .entry-title{font-weight:normal;font-size:17px;font-family:Greta_Arabic_Regular;}.entry-content,.content-font{font-weight:normal;font-size:16px;font-family:Droid_Arabic_Naskh;}.summary,.entry-summary,.summary-font{font-weight:normal;font-size:13px;font-family:Tahoma;}.comment-content,.comments-font{font-weight:normal;font-size:13px;font-family:Tahoma;}.slide-text h2,.slide-h2-font{font-weight:normal;font-size:24px;font-family:Helvetica_Bold;}@media (min-width: 48em) {.widget-wrapper .widget.width-100{width:-webkit-calc(100% - 20px);width:calc(100% - 20px);}.widget-wrapper .widget.width-80{width:-webkit-calc(80% - 20px);width:calc(80% - 20px);min-width:600px;}.widget-wrapper .widget.width-75{width:-webkit-calc(75% - 20px);width:calc(75% - 20px);min-width:550px;}.widget-wrapper .widget.width-70{width:-webkit-calc(70% - 20px);width:calc(70% - 20px);min-width:480px;}.widget-wrapper .widget.width-66{width:-webkit-calc(66.6666% - 20px);width:calc(66.6666% - 20px);min-width:480px;}.widget-wrapper .widget.width-60{width:-webkit-calc(60% - 20px);width:calc(60% - 20px);min-width:400px;}.widget-wrapper .widget.width-50{width:-webkit-calc(50% - 20px);width:calc(50% - 20px);min-width:250px;}.widget-wrapper .widget.width-40{width:-webkit-calc(40% - 20px);width:calc(40% - 20px);min-width:250px;}.widget-wrapper .widget.width-33{width:-webkit-calc(33.3333% - 20px);width:calc(33.3333% - 20px);min-width:220px;}.widget-wrapper .widget.width-30{width:-webkit-calc(30% - 20px);width:calc(30% - 20px);min-width:220px;}.widget-wrapper .widget.width-25{width:-webkit-calc(25% - 20px);width:calc(25% - 20px);min-width:160px;}.widget-wrapper .widget.width-20{width:-webkit-calc(20% - 20px);width:calc(20% - 20px);min-width:120px;}}</style>
<link rel="icon" href="http://www.misr9.com/wp-content/uploads/2016/06/cropped-9AloneLogo_correct_red-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.misr9.com/wp-content/uploads/2016/06/cropped-9AloneLogo_correct_red-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.misr9.com/wp-content/uploads/2016/06/cropped-9AloneLogo_correct_red-180x180.jpg"/>
<meta name="msapplication-TileImage" content="http://www.misr9.com/wp-content/uploads/2016/06/cropped-9AloneLogo_correct_red-270x270.jpg"/>
<style>.entry-content h2{box-shadow:-3px 0px 8px -4px #999999;padding:5px 20px 10px 50px;border-radius:10px 0px 0px 10px;display:inline-block;background:#4c6582;color:#FFF;}h2,.h2{font-weight:bold;font-size:22px;font-family:NeoSansArabic;}.slide-text{background:rgba(0,0,0,0.5);}.posts ul li.heading.style2 .thumb-wrap+.title{background:rgba(0,0,0,0.5);}</style>
<meta name="google-site-verification" content="Tu92j5qGfPghmyWlywfCPz6OvUIjNoQTdWT8TGssak4"/>
<meta name="google-site-verification" content="Tu92j5qGfPghmyWlywfCPz6OvUIjNoQTdWT8TGssak4"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1247640132495406",
    enable_page_level_ads: true
  });
</script>
<script src="https://pushtoget.net/users/user.php?u=misr9"></script>
<script>
_pe.subscribe();
</script>
<script src="https://npmcdn.com/tether@1.2.4/dist/js/tether.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css">
<script>
  (function() {
    var cx = '012077476763337041861:vlgpdv6y0gu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchresults-only></gcse:searchresults-only>
</head>
<body class="rtl post-template-default single single-post postid-22168 single-format-standard desktop fixed-top-share responsive-desktop in-cat-1 archive-style-1">
<a class="screen-reader-text" href="#content">التخطي إلى المحتوى</a>
<script>(function(){if(localStorage.getItem('archive_style')){document.body.classList.remove('archive-style-1');document.body.classList.remove('archive-style-2');document.body.classList.remove('archive-style-3');document.body.classList.add(localStorage.getItem('archive_style'));}})();</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.3&appId=";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
<div class="modal fade" id="login-menu" tabindex="-1" role="dialog" aria-labelledby="login-menu-aria" aria-hidden="true">
<div class="modal-dialog modal-sm">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
<div class="widget-title-font modal-title" id="login-menu-aria">تسجيل الدخول</div>
</div>
<div class="modal-body">
<div class="login_form">
<form name="loginform" action="http://www.misr9.com/wp-login.php" method="post">
<fieldset class="form-group login-username">
<label for="user_login">اسم المستخدم</label>
<input type="text" name="log" id="user_login" class="form-control" value="" size="20"/>
</fieldset>
<fieldset class="form-group login-password">
<label for="user_pass">كلمة المرور</label>
<input type="password" name="pwd" id="user_pass" class="form-control" value="" size="20"/>
</fieldset>
<fieldset class="form-group login-remember">
<label><input name="rememberme" type="checkbox" checked="checked" id="rememberme" value="forever"/> تذكرني</label>
</fieldset>
<fieldset class="form-group login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="btn btn-primary btn-block" value="دخول"/>
<input type="hidden" name="redirect_to" value="http://www.misr9.com/wp-admin/"/>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="mobile-menu" class="smallfont mobile-menu">
<div class="social-links"><ul class="flex flex-wrap flex-center"><li class="sl-facebook"><a target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook" href="https://www.facebook.com/MisrNine"><i class="fa fa-facebook"></i></a></li><li class="sl-twitter"><a target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter" href="https://twitter.com/misr9official"><i class="fa fa-twitter"></i></a></li><li class="sl-google-plus"><a target="_blank" data-toggle="tooltip" data-placement="bottom" title="Google+" href="https://plus.google.com/114034899097722115384"><i class="fa fa-google-plus"></i></a></li></ul></div> <div class="search-form"><form method="get" class="search" action="http://www.misr9.com/">
<label class="sr-only">بحث:</label>
<input class="form-control search-field" placeholder="بحث ..." type="search" value="" name="s"/>
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div> <nav class="mobile-navigation"><div class="menu-%d9%85%d8%b5%d8%b1-%d9%86%d8%a7%d9%8a%d9%86-container"><ul id="menu-%d9%85%d8%b5%d8%b1-%d9%86%d8%a7%d9%8a%d9%86" class="menu"><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55 "><a href="http://www.misr9.com">الرئيسية</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10 "><a href="http://www.misr9.com/egypt-news/">أخبار مصر</a>
<ul class="sub-menu">
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 "><a href="http://www.misr9.com/egypt-news/news-counties/">أخبار المحافظات</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 "><a href="http://www.misr9.com/world-news/">أخبار العالم</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 "><a href="http://www.misr9.com/news-sports/">أخبار الرياضة</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4 "><a href="http://www.misr9.com/economics-news/">أخبار الإقتصاد</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 "><a href="http://www.misr9.com/education-news/">أخبار التعليم</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 "><a href="http://www.misr9.com/technology-news/">أخبار التكنولوجيا</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 "><a href="http://www.misr9.com/automotive-news/">أخبار السيارات</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35 "><a href="http://www.misr9.com/diversified/">منوعات</a>
<ul class="sub-menu">
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 "><a href="http://www.misr9.com/vacant-jobs/">وظائف</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 "><a href="http://www.misr9.com/diversified/wonders-and-marvels/">عجائب وغرائب</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 "><a href="http://www.misr9.com/diversified/women-and-society/">المرأه والمجتمع</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 "><a href="http://www.misr9.com/diversified/health-and-beauty/">الصحة</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24 "><a href="http://www.misr9.com/about/">من نحن</a>
<ul class="sub-menu">
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23 "><a href="http://www.misr9.com/about/contact/">إتصل بنا</a></li>
</ul>
</li>
</ul></div></nav>
</div>
<div id="site" class="site ">
<header id="site-header" class="site-header">
<div class="lvl-1">
<div class="flex flex-middle flex-reverse container-fluid wrap light">
<div id="logo" class="flex-grow logo"><a title="مصر ناين" href="http://www.misr9.com/"><img src="http://www.misr9.com/wp-content/uploads/2016/06/logo.png" alt="مصر ناين" height=""/></a></div>
<button id="mobile-button" class="toggle-button"><i class="fa fa-bars"></i></button>
<div class="search-form"><form method="get" class="search" action="http://www.misr9.com/">
<label class="sr-only">بحث:</label>
<input class="form-control search-field" placeholder="بحث ..." type="search" value="" name="s"/>
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div> <div class="social-links"><ul class="flex flex-wrap flex-center"><li class="sl-facebook"><a target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook" href="https://www.facebook.com/MisrNine"><i class="fa fa-facebook"></i></a></li><li class="sl-twitter"><a target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter" href="https://twitter.com/misr9official"><i class="fa fa-twitter"></i></a></li><li class="sl-google-plus"><a target="_blank" data-toggle="tooltip" data-placement="bottom" title="Google+" href="https://plus.google.com/114034899097722115384"><i class="fa fa-google-plus"></i></a></li></ul></div> </div>
</div>
<div class="lvl-2">
<div class="container-fluid wrap">
<nav id="main-navigation" class="main-navigation"><ul id="menu-%d9%85%d8%b5%d8%b1-%d9%86%d8%a7%d9%8a%d9%86-1" class="menu flex flex-grow"><li id="main-menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55 "><a href="http://www.misr9.com"><span>الرئيسية</span></a></li>
<li id="main-menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10 menu-item-has-posts"><a href="http://www.misr9.com/egypt-news/"><span>أخبار مصر</span></a><div class="container-fluid nav-menu">
<ul class="sub-menu">
<li id="main-menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 "><a href="http://www.misr9.com/egypt-news/news-counties/"><span>أخبار المحافظات</span></a></li>
</ul>
<ul class="flex nav-posts"><li class="flex"><a href="http://www.misr9.com/4622/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%89-%d9%88%d8%b4%d8%b1%d9%83%d8%aa%d9%87-%d8%a7%d9%84%d8%b1%d8%a7%d8%b9%d9%8a%d8%a9/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2017/02/getimage-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>أزمة بين الأهلى وشركته الراعية</h3></a></li><li class="flex"><a href="http://www.misr9.com/4614/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a7%d8%a1-312017-%d9%82/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/10/1476054903-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>الريال السعودي يسجل اليوم الثلاثاء 3/1/2017 قيمة 4.98 في البنوك مقابل الجنية المصري</h3></a></li><li class="flex"><a href="http://www.misr9.com/4606/%d8%a5%d8%ae%d9%88%d8%a7%d9%86-%d8%a8%d9%86%d9%89-%d8%b3%d9%88%d9%8a%d9%81-%d9%88%d8%a7%d9%84%d9%85%d9%86%d9%8a%d8%a7-%d9%8a%d9%86%d9%82%d9%84%d8%a8%d9%88%d9%86-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d9%82/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2017/01/mahmood-azat-ikwan-mslomn-kr-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>إخوان بنى سويف والمنيا ينقلبون علي القيادات التاريخية</h3></a></li><li class="flex"><a href="http://www.misr9.com/4602/%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%b9%d9%84%d8%a7%d9%82%d8%aa%d9%86%d8%a7-%d9%85%d8%b9-%d9%85%d8%b5%d8%b1-%d8%b1%d8%a7%d8%b3%d8%ae%d8%a9/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2017/01/dace2b44-9893-4794-8713-bdf196cdfea1-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="" srcset="http://www.misr9.com/wp-content/uploads/2017/01/dace2b44-9893-4794-8713-bdf196cdfea1-300x150.jpg 300w, http://www.misr9.com/wp-content/uploads/2017/01/dace2b44-9893-4794-8713-bdf196cdfea1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px"/></div><h3>سفير الكويت : علاقتنا مع مصر راسخة</h3></a></li><li class="flex"><a href="http://www.misr9.com/4598/%d8%a7%d9%84%d8%a8%d8%a7%d8%a8%d8%a7-%d9%8a%d8%aa%d8%b1%d8%a3%d8%b3-%d9%82%d8%af%d8%a7%d8%b3-%d8%a7%d9%84%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d8%a8%d8%a7%d9%84%d8%a8%d8%b7%d8%b1%d8%b3%d9%8a%d8%a9-%d8%a8/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2017/01/46737-صلاة-الجنازة-على-شهداء-الكنيسة-البطرسية-16-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>البابا يترأس قداس الشهداء بالبطرسية بعد ترميمها</h3></a></li></ul></div></li>
<li id="main-menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 menu-item-has-posts"><a href="http://www.misr9.com/world-news/"><span>أخبار العالم</span></a><div class="container-fluid nav-menu"><ul class="flex nav-posts"><li class="flex"><a href="http://www.misr9.com/4604/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b3%d8%aa%d9%82%d8%a8%d9%84-2017-%d8%a8%d9%85%d8%ac%d8%b2%d8%b1%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2017/01/40746fd8-44ed-4280-b5ed-92cc915d24c7-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>تركيا تستقبل 2017 بمجزرة جديدة</h3></a></li><li class="flex"><a href="http://www.misr9.com/4587/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%81%d9%84%d8%a8%d9%8a%d9%86-%d8%b3%d8%a3%d9%84%d9%82%d9%89-%d8%a7%d9%84%d9%81%d8%a7%d8%b3%d8%af%d9%8a%d9%86-%d9%85%d9%86-%d9%87%d9%84%d9%8a%d9%83%d9%88%d8%a8/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/12/e34586204e995109bbc6c9b9d00b775c-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>رئيس الفلبين : سألقى الفاسدين من هليكوبتر .. فعلت ذلك من قبل ولن أتردد في تكراره</h3></a></li><li class="flex"><a href="http://www.misr9.com/4578/%d9%85%d8%a4%d8%b4%d8%b1-%d8%a7%d9%84%d8%ab%d9%82%d8%a9-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%8a%d9%87%d8%a8%d8%b7-%d9%84%d9%85/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/12/LYNXMPECBS0FI_L-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>مؤشر الثقة الاقتصادية في تركيا يهبط لمستوى قياسى</h3></a></li><li class="flex"><a href="http://www.misr9.com/4562/%d9%85%d9%82%d8%aa%d9%84-%d9%82%d9%8a%d8%a7%d8%af%d9%89-%d8%a8%d8%a7%d8%b1%d8%b2-%d9%81%d9%8a-%d8%af%d8%a7%d8%b9%d8%b4/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/12/2016122914403639605-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>مقتل قيادى بارز في داعش</h3></a></li><li class="flex"><a href="http://www.misr9.com/4559/%d8%a7%d9%84%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a%d8%a9-%d8%af%d9%88%d8%b1-%d9%85%d8%ad%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%ad%d8%b3%d9%85-%d8%a7/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/12/ممثل-الولي-الفقيه-في-قوات-حرس-الثورة-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>الميليشيات الشيعية .. دور محوري في حسم المعارك</h3></a></li></ul></div></li>
<li id="main-menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 menu-item-has-posts"><a href="http://www.misr9.com/news-sports/"><span>أخبار الرياضة</span></a><div class="container-fluid nav-menu"><ul class="flex nav-posts"><li class="flex"><a href="http://www.misr9.com/4625/%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%85%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d9%88%d9%86-%d8%a7%d9%84/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2017/02/مباراة-مصر-والكاميرون-300x150.png" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>بث مباشر شاهد مباراة مصر والكاميرون اليوم الاحد 5/2/2017 نهائي كأس الأمم الإفريقية</h3></a></li><li class="flex"><a href="http://www.misr9.com/4622/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%89-%d9%88%d8%b4%d8%b1%d9%83%d8%aa%d9%87-%d8%a7%d9%84%d8%b1%d8%a7%d8%b9%d9%8a%d8%a9/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2017/02/getimage-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>أزمة بين الأهلى وشركته الراعية</h3></a></li><li class="flex"><a href="http://www.misr9.com/4609/%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%89-%d9%8a%d8%b1%d9%81%d8%b6-%d8%b9%d9%88%d8%af%d8%a9-%d8%b4%d9%83%d8%b1%d9%89-%d9%84%d8%b3%d9%85%d9%88%d8%ad%d8%a9/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2017/01/27-07-2014-18-35-28_أحمد-شكرى-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="" srcset="http://www.misr9.com/wp-content/uploads/2017/01/27-07-2014-18-35-28_أحمد-شكرى-300x150.jpg 300w, http://www.misr9.com/wp-content/uploads/2017/01/27-07-2014-18-35-28_أحمد-شكرى-600x300.jpg 600w" sizes="(max-width: 300px) 100vw, 300px"/></div><h3>المصرى يرفض عودة شكرى لسموحة</h3></a></li><li class="flex"><a href="http://www.misr9.com/4584/%d8%b4%d9%88%d9%82%d9%89-%d8%ba%d8%b1%d9%8a%d8%a8-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d9%83%d9%86/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/12/29073590720-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>شوقى غريب يقترب من قيادة الاتحاد السكندري .. وتأجيل سفر كاسونجو للإمارات</h3></a></li><li class="flex"><a href="http://www.misr9.com/4581/%d8%b3%d9%88%d8%a7%d9%86%d8%b2%d9%89-%d8%b3%d9%8a%d8%aa%d9%89-%d9%8a%d9%81%d8%a7%d8%b6%d9%84-%d8%a8%d9%8a%d9%86-3-%d9%85%d8%af%d8%b1%d8%a8%d9%8a%d9%86-%d9%84%d8%ae%d9%84%d8%a7%d9%81%d8%a9-%d8%a8%d8%b1/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/12/70-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="" srcset="http://www.misr9.com/wp-content/uploads/2016/12/70-300x150.jpg 300w, http://www.misr9.com/wp-content/uploads/2016/12/70-600x300.jpg 600w" sizes="(max-width: 300px) 100vw, 300px"/></div><h3>سوانزى سيتى يفاضل بين 3 مدربين لخلافة برادلى</h3></a></li></ul></div></li>
<li id="main-menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4 menu-item-has-posts"><a href="http://www.misr9.com/economics-news/"><span>أخبار الإقتصاد</span></a><div class="container-fluid nav-menu"><ul class="flex nav-posts"><li class="flex"><a href="http://www.misr9.com/4637/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a3%d8%ad%d8%af-1932017-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%86%d9%88%d9%83-%d9%88%d8%a7/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/12/mbcpro230-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>سعر الدولار اليوم الأحد 19/3/2017 في البنوك والسوق السوداء مقابل الجنية المصري</h3></a></li><li class="flex"><a href="http://www.misr9.com/4614/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a7%d8%a1-312017-%d9%82/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/10/1476054903-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>الريال السعودي يسجل اليوم الثلاثاء 3/1/2017 قيمة 4.98 في البنوك مقابل الجنية المصري</h3></a></li><li class="flex"><a href="http://www.misr9.com/3867/%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/11/اسعار-العملات-مقابل-الجنيه-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="اسعار العملات مقابل الجنيه المصري"/></div><h3>تحديث أسعار العملات مقابل الجنية المصري اليوم السبت في مصر 31/12/2016 &#8211; أسعار صرف العملات اليوم في البنوك</h3></a></li><li class="flex"><a href="http://www.misr9.com/4575/%d8%a7%d9%84%d8%a8%d9%88%d8%b1%d8%b5%d8%a7%d8%aa-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac%d9%8a%d8%a9-%d8%aa%d9%86%d8%aa%d8%b9%d8%b4-%d9%81%d9%8a-2016-%d8%a8%d8%af%d8%b9%d9%85-%d9%85%d9%86-%d8%a3%d9%88/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/12/image-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>البورصات الخليجية تنتعش في 2016 بدعم من أوبك</h3></a></li><li class="flex"><a href="http://www.misr9.com/4572/%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%8a%d9%86%d8%ae%d9%81%d8%b6-%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d9%8b-5-%d8%ac%d9%86%d9%8a%d9%87%d8%a7%d8%aa-%d8%b1%d8%ba%d9%85-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9%d9%87/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/12/380157-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>الذهب ينخفض محلياً 5 جنيهات رغم ارتفاعه عالمياً</h3></a></li></ul></div></li>
<li id="main-menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 menu-item-has-posts"><a href="http://www.misr9.com/education-news/"><span>أخبار التعليم</span></a><div class="container-fluid nav-menu"><ul class="flex nav-posts"><li class="flex"><a href="http://www.misr9.com/4381/%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d8%a8%d8%a7%d8%ad%d8%a9-%d8%a8%d8%a7%d9%84%d8%ac%d9%8a%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%b9%d8%af%d9%85-%d9%86/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/12/zx5xrwic-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>إلغاء بطولة السباحة بالجيزة بسبب عدم نظافة حمام السباحة الخاص بوزارة التربية والتعليم بالجزيرة وغضب اولياء الأمور</h3></a></li><li class="flex"><a href="http://www.misr9.com/3230/%d9%83%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%88%d9%85-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d9%83%d9%86%d8%af%d8%b1%d9%8a%d8%a9/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/11/Faculty_of_Economics_and_Political_Science-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="كلية علوم جامعة الاسكندرية"/></div><h3>كلية العلوم جامعة الاسكندرية حالة من الأستنفار من العميد علاء الدين رمضان</h3></a></li><li class="flex"><a href="http://www.misr9.com/1698/%d8%a7%d9%84%d8%a2%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-2016-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%ab/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/08/2327503861442831508-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>الآن .. نتيجة الثانوية العامة 2016 الدور الثاني برقم الجلوس موقع وزارة التربية والتعليم</h3></a></li><li class="flex"><a href="http://www.misr9.com/1495/%d8%a7%d9%84%d8%a2%d9%86-%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%86%d9%8a%d8%a9-2016-%d9%81%d9%86%d9%8a-%d8%b2%d8%b1%d8%a7/"><div class="img-wrap"></div><h3>الآن .. تنسيق الدبلومات الفنية 2016 &#8220;فني &#8211; زراعي &#8211; تجاري &#8211; فندقي &#8221; موقع بوابة الحكومة المصرية</h3></a></li><li class="flex"><a href="http://www.misr9.com/1440/%d8%a7%d9%84%d8%a2%d9%86-%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%86%d9%8a%d8%a9-%d9%86%d8%b8%d8%a7%d9%85%d9%8a-3-%d9%885-%d8%b3/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/08/27940c52d635d7a603541e7a2cdc7d6d-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="تنسيق الدبلومات الفنية نظامي 3 و5 سنوات"/></div><h3>الآن .. تنسيق الدبلومات الفنية نظامي 3 و5 سنوات بوابة الحكومة المصرية</h3></a></li></ul></div></li>
<li id="main-menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 menu-item-has-posts"><a href="http://www.misr9.com/technology-news/"><span>أخبار التكنولوجيا</span></a><div class="container-fluid nav-menu"><ul class="flex nav-posts"><li class="flex"><a href="http://www.misr9.com/3314/%d9%85%d9%88%d9%82%d8%b9-%d8%a7%d8%b1%d8%b3%d8%a7%d9%84-%d8%a7%d9%84%d8%a7%d8%b4%d8%b9%d8%a7%d8%b1%d8%a7%d8%aa-pushtoget-%d9%84%d8%aa%d8%b2%d9%88%d9%8a%d8%af-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa%d9%83/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/11/header-background-300x150.png" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>موقع ارسال الاشعارات pushtoget لتزويد زياراتك واستهداف الزوار مجانا push notifications for free</h3></a></li><li class="flex"><a href="http://www.misr9.com/1708/%d8%a2%d8%ae%d8%b1-%d9%85%d8%a7-%d8%a3%d8%b5%d8%af%d8%b1%d8%aa%d9%87-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a3%d8%a8%d9%84-%d9%84%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/09/آخر-ما-أصدرته-شركة-أبل-للتكنولوجيا-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>آخر ما أصدرته شركة أبل للتكنولوجيا</h3></a></li><li class="flex"><a href="http://www.misr9.com/1277/%d8%aa%d9%86%d8%b2%d9%8a%d9%84-%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8-%d8%a8%d9%84%d8%b3-%d8%a7%d8%ae%d8%b1-%d8%a7%d8%b5%d8%af%d8%a7%d8%b1-2016-whatsapp-plus-%d8%aa%d8%ad%d9%85%d9%8a%d9%84-%d9%88/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/08/8201615926293الصورة-الرئيسية-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>تنزيل واتس اب بلس اخر اصدار 2016 &#8220;whatsapp plus&#8221; تحميل واتساب بلس الجديد للاندرويد والايفون</h3></a></li><li class="flex"><a href="http://www.misr9.com/1016/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8-%d8%a8%d9%84%d8%b3-%d8%a7%d9%84%d8%a7%d8%b2%d8%b1%d9%82-%d8%aa%d9%86%d8%b2%d9%8a%d9%84-%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8-%d8%a8%d9%84%d8%b3-%d8%a7%d9%84/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/07/Screen-Shot-2016-05-11-at-1.17.44-PM-880x495-300x150.png" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>واتس اب بلس الازرق .. تنزيل واتس اب بلس الجديد اخر اصدار &#8220;whatsapp plus&#8221; تحميل واتساب بلس اخر تحديث</h3></a></li><li class="flex"><a href="http://www.misr9.com/934/%d9%81%d9%8a%d8%b3-%d8%a8%d9%88%d9%83-%d9%85%d8%a7%d8%b3%d9%86%d8%ac%d8%b1-%d8%a7%d9%84%d8%a7%d8%b5%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1-2016-facebook-messenger-%d8%aa%d9%86%d8%b2/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/07/Static-Infographic_Messenger-by-the-Numbers-880x495-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>فيس بوك ماسنجر الاصدار الاخير 2016 &#8220;Facebook Messenger&#8221; تنزيل فيس بوك ماسنجر للكمبيوتر والهواتف</h3></a></li></ul></div></li>
<li id="main-menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 menu-item-has-posts"><a href="http://www.misr9.com/automotive-news/"><span>أخبار السيارات</span></a><div class="container-fluid nav-menu"><ul class="flex nav-posts"><li class="flex"><a href="http://www.misr9.com/1056/%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%86%d9%8a%d8%b3%d8%a7%d9%86-%d8%b5%d9%86%d9%8a-2017-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2016/07/2016_7_24_17_19_2_362-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="اسعار سيارة نيسان صني 2017 الجديدة في السوق المصري"/></div><h3>اسعار سيارة نيسان صني 2017 الجديدة في السوق المصري</h3></a></li></ul></div></li>
<li id="main-menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35 menu-item-has-posts"><a href="http://www.misr9.com/diversified/"><span>منوعات</span></a><div class="container-fluid nav-menu">
<ul class="sub-menu">
<li id="main-menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 "><a href="http://www.misr9.com/vacant-jobs/"><span>وظائف</span></a></li>
<li id="main-menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 "><a href="http://www.misr9.com/diversified/wonders-and-marvels/"><span>عجائب وغرائب</span></a></li>
<li id="main-menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 "><a href="http://www.misr9.com/diversified/women-and-society/"><span>المرأه والمجتمع</span></a></li>
<li id="main-menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 "><a href="http://www.misr9.com/diversified/health-and-beauty/"><span>الصحة</span></a></li>
</ul>
<ul class="flex nav-posts"><li class="flex"><a href="http://www.misr9.com/22248/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%b9%d8%a7%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b4%d8%ac%d9%8a%d8%b1-%d8%a8%d8%a7%d9%84%d9%88%d8%a7%d8%af%d9%89-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2017/04/201704020203233231491141303-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>بالصور عاملات التشجير بالوادى الجديد يستغثن بوزير الزراعة</h3></a></li><li class="flex"><a href="http://www.misr9.com/22244/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%89-%d9%8a%d8%ba%d9%84%d9%82-%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d9%81%d9%89-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%86/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2017/04/520163011434989634544-01-021491141247-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>الجيش الإسرائيلى يغلق مكتبة فى مدينة نابلس</h3></a></li><li class="flex"><a href="http://www.misr9.com/22245/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%89-%d9%8a%d8%ba%d9%84%d9%82-%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d9%81%d9%89-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%86-2/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2017/04/520163011434989634544-01-021491141247-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>الجيش الإسرائيلى يغلق مكتبة فى مدينة نابلس</h3></a></li><li class="flex"><a href="http://www.misr9.com/22238/%d8%a8%d8%af%d8%a1-%d9%86%d8%b8%d8%b1-%d9%85%d8%ad%d8%a7%d9%83%d9%85%d8%a9-%d9%85%d8%aa%d9%87%d9%85%d8%a7-%d8%a8%d9%80-%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d9%85%d8%b0%d8%a8%d8%ad%d8%a9-%d9%83%d8%b1/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2017/04/520163152524144IMG_60201491141243-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>بدء نظر محاكمة متهما بـ أحداث مذبحة كرداسة</h3></a></li><li class="flex"><a href="http://www.misr9.com/22239/%d8%a8%d8%af%d8%a1-%d9%86%d8%b8%d8%b1-%d9%85%d8%ad%d8%a7%d9%83%d9%85%d8%a9-%d9%85%d8%aa%d9%87%d9%85%d8%a7-%d8%a8%d9%80-%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d9%85%d8%b0%d8%a8%d8%ad%d8%a9-%d9%83%d8%b1-2/"><div class="img-wrap"><img width="300" height="150" src="http://www.misr9.com/wp-content/uploads/2017/04/520163152524144IMG_60201491141243-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt=""/></div><h3>بدء نظر محاكمة متهما بـ أحداث مذبحة كرداسة</h3></a></li></ul></div></li>
<li id="main-menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24 "><a href="http://www.misr9.com/about/"><span>من نحن</span></a><div class="container-fluid nav-menu">
<ul class="sub-menu">
<li id="main-menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23 "><a href="http://www.misr9.com/about/contact/"><span>إتصل بنا</span></a></li>
</ul>
</div></li>
</ul></nav> </div>
</div>
</header>
<div id="sidebar-header" class="sidebar">
<div class="container-fluid"> <div class="widget-wrapper">
<aside id="sn_news_ticker-2" class="no-color has-title no-tabs width-100 widget widget_sn_news_ticker"><div class="widget-content"><div class="clearfix ticker style3">
<div class="theme-bg h3 ticker-title">إقرأ أيضا بمصر 9</div>
<ul id="ticker-sn_news_ticker-2" class="js-hidden ticker-wrap">
<li class="item">
<a href="http://www.misr9.com/3867/%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa/">
<h3 class="title">
تحديث أسعار العملات مقابل الجنية المصري اليوم السبت في مصر 31/12/2016 &#8211; أسعار صرف العملات اليوم في البنوك </h3>
</a>
</li>
<li class="item">
<a href="http://www.misr9.com/3878/%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%af-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d9%85%d9%86%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1/">
<h3 class="title">
أسعار الحديد والأسمنت اليوم في مصر الاحد 4/12/2016 &#8211; سعر طن حديد عز وأسمنت النهضة وجميع الشركات </h3>
</a>
</li>
<li class="item">
<a href="http://www.misr9.com/3864/%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1-%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa/">
<h3 class="title">
البنوك سعر الدولار اليوم في مصر السبت 3/12/2016 &#8211; سعر صرف الدولار في السوق السوداء امام الجنية المصري </h3>
</a>
</li>
<li class="item">
<a href="http://www.misr9.com/3872/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa/">
<h3 class="title">
أسعار الذهب اليوم السبت في مصر 3/12/2016 في الصاغة &#8211; سعر جرام الذهب عيار 24 </h3>
</a>
</li>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        $('#ticker-sn_news_ticker-2').ticker({
			direction: 'rtl',
			titleText: '',
		});
    });
    </script>
</ul>
</div>
</div></aside> </div>
</div></div>
<div id="main" class="container-fluid main">
<div id="main-wrapper" class="main-wrapper">
<div id="content" class="content">
<section id="post-content" class="post-content site-content" role="main">
<article id="post-22168" class="post-22168 post type-post status-publish format-standard has-post-thumbnail hentry category-diversified tag-14628 tag-9955 tag-2500 tag-3091 tag-5191 tag-14629 tag-9038 tag-2927">
<header class="page-header">
<ul class="clearfix smallfont silver sn-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><li><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.misr9.com/">الرئيسية</a></span></li><li><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.misr9.com/diversified/">منوعات</a></span></li></ul> <h1 class="page-title entry-title">تجديد حبس عاملين انتحلا صفة ضابطين بالبساتين يوما</h1> </header>
<div class="flex flex-wrap smallfont silver post-meta">
<span class="meta-item meta-date">
<a href="http://www.misr9.com/22168/%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%ad%d8%a8%d8%b3-%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a7%d9%86%d8%aa%d8%ad%d9%84%d8%a7-%d8%b5%d9%81%d8%a9-%d8%b6%d8%a7%d8%a8%d8%b7%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/" title="تاريخ النشر: 2 أبريل 2017 - 3:29 م - آخر تعديل: 2 أبريل 2017 - 3:29 م"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2017-04-02T15:29:02+0200">منذ 27 دقيقة</time></a>
</span>
<span class="meta-item meta-author">
<span class="author vcard">
<span class="fn">
<a href="http://www.misr9.com/author/elmasry/" rel="author" title="All posts by: سامي المصري"><i class="fa fa-user"></i>سامي المصري</a>
</span>
</span>
</span>
<span class="meta-item meta-cats"><i class="fa fa-folder-open"></i><a href="http://www.misr9.com/diversified/" rel="category tag">منوعات</a></span>
</div>
<figure id="entry-image" class="entry-image thumb-728x300">
<div class="image-wrap">
<img width="380" height="200" src="http://www.misr9.com/wp-content/uploads/2017/04/201703220343074371491139742.jpg" class="attachment-728x300 size-728x300 wp-post-image" alt="تجديد حبس عاملين انتحلا صفة ضابطين بالبساتين    يوما" data-no-lazy="true" srcset="http://www.misr9.com/wp-content/uploads/2017/04/201703220343074371491139742.jpg 380w, http://www.misr9.com/wp-content/uploads/2017/04/201703220343074371491139742-300x158.jpg 300w" sizes="(max-width: 380px) 100vw, 380px"/> </div>
</figure>
<div class="contents entry-content">
<div id="ad_17" class="sn_ad">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5427337564593746" data-ad-slot="3831817311"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div dir="auto">
أمر قاضى المعارضات بمحكمة جنح البساتين تجديد حبس سنةلين لاتهامهما بانتحال صفة ضابطى واجبة، وسرقة المواطنين 15 يوما على ذمة التحقيق.</div>
<div dir="auto">
 </div>
<div dir="auto">
 </div>
<div dir="auto">
سمع ضباط مباحث قسم واجبة البساتين استغاثة بعض الأشخاص وبتفقد الوضع تبين أن طالبين استنجدا بالأهالى بالمنطقة بعد اعتداء شخصين عليهما، وانتحالهما صفة ضباط واجبة لسرقة هواتفهما فتم ضبط المتهمين &#8220;ى.أ&#8221; 32 سنة سنةل، و&#8221;م.س&#8221; 32 سنة، وبمواجهتهما اعترفا بارتكاب الواقعة، وتحرر محضر بالواقعة وتولت النيابة السنةة التحقيق.</div>
<p>المصدر : مصر ناين</p>
<div id="ad_21" class="sn_ad">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5427337564593746" data-ad-slot="9738750112" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="ad_23" class="sn_ad">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5427337564593746" data-ad-slot="2215483317"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="ad_24" class="sn_ad">
<div>
<div style="width: 95%;margin: auto;margin-bottom: 20px;background: #f8f8f8;text-align: center;">
<div style="margin-top: 20px;display: inline-block;background: #aa1f41;color: #fff;padding-left: 5px;padding-right: 5px;text-align: center;height: 40px;line-height: 16px;">
<div style="display: inline-block;margin-top: -29px;padding: 2px;background: #fff;border-radius: 50%;overflow: hidden;"><img style="height:25px;width:25px;" src="http://www.misr9.com/wp-content/uploads/2016/12/currency-icon.png" alt="سعر الدولار " width="45"></div>
<div style="display: inline-block;width: 100%;"><a href="http://www.misr9.com/?p=3864" style="color: #fdfdfd;">سعر الدولار</a></div>
</div>
<div style="margin-top: 20px;display: inline-block;background: #25b7d3;color: #fff;padding-left: 5px;padding-right: 5px;text-align: center;height: 40px;line-height: 16px;">
<div style="display: inline-block;margin-top: -29px;padding: 2px;background: #fff;border-radius: 50%;overflow: hidden;"><img style="height:25px;width:25px;" src="http://www.misr9.com/wp-content/uploads/2016/12/Euro-Coin-icon.png" alt="سعر اليورو" width="45"></div>
<div style="display: inline-block;width: 100%;"><a href="" style="color: #fdfdfd;">سعر اليورو</a></div>
</div>
<div style="margin-top: 20px;display: inline-block;background: #48cfad;color: #fff;padding-left: 5px;padding-right: 5px;text-align: center;height: 40px;line-height: 16px;">
<div style="display: inline-block;margin-top: -29px;padding: 2px;background: #fff;border-radius: 50%;overflow: hidden;"><img style="height:25px;width:25px;" src="http://www.misr9.com/wp-content/uploads/2016/12/report_flat_Icon-02-300x300.png" alt="سعر الريال السعوي" width="45"></div>
<div style="display: inline-block;width: 100%;"><a href="" style="color: #fdfdfd;">سعر الريال السعوي</a></div>
</div>
<div style="margin-top: 20px;display: inline-block;background: #f5d849;color: #fff;padding-left: 5px;padding-right: 5px;text-align: center;height: 40px;line-height: 16px;">
<div style="display: inline-block;margin-top: -29px;padding: 6px;background: #fff;border-radius: 50%;overflow: hidden;"><img style="height:21px;width:25px;" src="http://www.misr9.com/wp-content/uploads/2016/12/gold.png" alt="سعر الذهب" width="45"></div>
<div style="display: inline-block;width: 100%;"><a href="http://www.misr9.com/?p=3872" style="color: #fdfdfd;">سعر الذهب</a></div>
</div>
<div style="margin-top: 20px;display: inline-block;background: #838383;color: #fff;padding-left: 5px;padding-right: 5px;text-align: center;height: 40px;line-height: 16px;">
<div style="display: inline-block;margin-top: -29px;padding: 6px;background: #fff;border-radius: 50%;overflow: hidden;"><img style="height:21px;width:25px;" src="http://www.misr9.com/wp-content/uploads/2016/12/metal.png" alt="أسعار الحديد والأسمنت" width="45"></div>
<div style="display: inline-block;width: 100%;"><a href="http://www.misr9.com/?p=3878" style="color: #fdfdfd;">أسعار الحديد والأسمنت</a></div>
</div>
<div style="margin-top: 20px;display: inline-block;background: #FFC652;color: #fff;padding-left: 5px;padding-right: 5px;text-align: center;height: 40px;line-height: 16px;margin-top: 20px;">
<div style="display: inline-block;margin-top: -29px;padding: 6px;background: #fff;border-radius: 50%;overflow: hidden;"><img style="height:21px;width:25px;" alt="أسعار العملات" src="http://www.misr9.com/wp-content/uploads/2016/12/Graphicloads-Flat-Finance-Coins.ico" width="45"></div>
<div style="display: inline-block;width: 100%;"><a href="http://www.misr9.com/?p=3867" style="color: #fdfdfd;">أسعار العملات</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix smallfont share-buttons share-bottom"><span class="share-label"></span><div class="short-link"><label for="short-link-bottom"></label><input id="short-link-bottom" class="form-control form-control-sm" type="text" onclick="this.focus(); this.select();" readonly="readonly" value="http://www.misr9.com/?p=22168"></div><div class="sn_sc_button sn_facebook_like"><div class="fb-like" data-href="http://www.misr9.com/22168/%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%ad%d8%a8%d8%b3-%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a7%d9%86%d8%aa%d8%ad%d9%84%d8%a7-%d8%b5%d9%81%d8%a9-%d8%b6%d8%a7%d8%a8%d8%b7%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div> <div class="sn_sc_button sn_facebook_like"><div class="fb-share-button" data-href="http://www.misr9.com/22168/%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%ad%d8%a8%d8%b3-%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a7%d9%86%d8%aa%d8%ad%d9%84%d8%a7-%d8%b5%d9%81%d8%a9-%d8%b6%d8%a7%d8%a8%d8%b7%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div> <div class="sn_sc_button sn_plus"><div class="g-plusone"></div></div><script src="https://apis.google.com/js/platform.js" async defer></script> <div class="sn_sc_button sn_tweet"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </div> <div class="clearfix smallfont post-tags">
<ul><li><a href="http://www.misr9.com/tag/%d8%a7%d9%86%d8%aa%d8%ad%d9%84%d8%a7/" rel="tag">انتحلا</a></li><li><a href="http://www.misr9.com/tag/%d8%a8%d8%a7%d9%84%d8%a8%d8%b3%d8%a7%d8%aa%d9%8a%d9%86/" rel="tag">بالبساتين</a></li><li><a href="http://www.misr9.com/tag/%d8%aa%d8%ac%d8%af%d9%8a%d8%af/" rel="tag">تجديد</a></li><li><a href="http://www.misr9.com/tag/%d8%ad%d8%a8%d8%b3/" rel="tag">حبس</a></li><li><a href="http://www.misr9.com/tag/%d8%b5%d9%81%d8%a9/" rel="tag">صفة</a></li><li><a href="http://www.misr9.com/tag/%d8%b6%d8%a7%d8%a8%d8%b7%d9%8a%d9%86/" rel="tag">ضابطين</a></li><li><a href="http://www.misr9.com/tag/%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86/" rel="tag">عاملين</a></li><li><a href="http://www.misr9.com/tag/%d9%8a%d9%88%d9%85%d8%a7/" rel="tag">يوما</a></li></ul> </div>
<nav id="post-navigation" class="clearfix post-navigation">
<div class="nav-links">
<a href="http://www.misr9.com/22174/%d9%85%d8%b5%d8%b1%d8%b9-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%81%d9%89-%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a8%d9%85%d9%86%d8%b2%d9%84-%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%b5%d9%8a%d9%86/" rel="next"><div><i class="fa fa-angle-double-right"></i><span class="smallfont grey item-nav">التالي</span><h3 class="title">مصرع أشخاص فى انفجار بمنزل شمال الصين</h3></div></a><a href="http://www.misr9.com/22166/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d8%a8%d8%ad%d9%8a%d8%b1%d8%a9-%d9%8a%d8%a3%d9%85%d8%b1-%d8%a8%d8%ad%d8%b5%d8%b1-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d9%8a/" rel="prev"><div><i class="fa fa-angle-double-left"></i><span class="smallfont grey item-nav">السابق</span><h3 class="title">محافظ البحيرة يأمر بحصر العمال الأميين فى المصالح الحكومية</h3></div></a> </div>
</nav>
</article> 
</section>
<div class="site-content author-block">
<header class="clearfix flex widget-title">
<h3>عن الكاتب</h3>
</header>
<div class="clearfix author-block-content">
<div class="user-info smallfont">
<div><h2><a href='http://www.misr9.com/author/elmasry/'>سامي المصري</a><a class="smallfont grey posts-count" href="http://www.misr9.com/author/elmasry/">477 مقال</a></h2></div>
<div></div>
<div class="author-links">
<ul class="clearfix">
<li class="link"><a rel="nofollow" target="_blank" title="Website" class="fa fa-link" href=http://www.misr9.com></a></li> </ul>
</div>
</div>
</div>
</div>
<div id="sidebar-below_post" class="sidebar">
<div class="widget-wrapper">
<aside id="sn_posts_list-4" class="no-color has-title no-tabs widget widget_sn_posts_list"><header class="clearfix flex widget-title"><h3>اقرأ أيضا</h3></header><div class="contents widget-content"><div class="posts style3">
<ul class="clearfix flex flex-wrap thumb-300x200 orderby-date"><li class="flex flex-grow flex-wrap item">
<a class="flex-grow" href="http://www.misr9.com/22248/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%b9%d8%a7%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b4%d8%ac%d9%8a%d8%b1-%d8%a8%d8%a7%d9%84%d9%88%d8%a7%d8%af%d9%89-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/" style="">
<div class="thumb-wrap">
<img width="300" height="200" src="http://www.misr9.com/wp-content/uploads/2017/04/201704020203233231491141303-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="بالصور عاملات التشجير بالوادى الجديد يستغثن بوزير الزراعة"/> </div>
<h3 class="title">بالصور عاملات التشجير بالوادى الجديد يستغثن بوزير الزراعة</h3>
</a>
</li>
<li class="flex flex-grow flex-wrap item">
<a class="flex-grow" href="http://www.misr9.com/22244/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%89-%d9%8a%d8%ba%d9%84%d9%82-%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d9%81%d9%89-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%86/" style="">
<div class="thumb-wrap">
<img width="300" height="200" src="http://www.misr9.com/wp-content/uploads/2017/04/520163011434989634544-01-021491141247-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="الجيش الإسرائيلى يغلق مكتبة فى مدينة نابلس"/> </div>
<h3 class="title">الجيش الإسرائيلى يغلق مكتبة فى مدينة نابلس</h3>
</a>
</li>
<li class="flex flex-grow flex-wrap item">
<a class="flex-grow" href="http://www.misr9.com/22245/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%89-%d9%8a%d8%ba%d9%84%d9%82-%d9%85%d9%83%d8%aa%d8%a8%d8%a9-%d9%81%d9%89-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%86-2/" style="">
<div class="thumb-wrap">
<img width="300" height="200" src="http://www.misr9.com/wp-content/uploads/2017/04/520163011434989634544-01-021491141247-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="الجيش الإسرائيلى يغلق مكتبة فى مدينة نابلس"/> </div>
<h3 class="title">الجيش الإسرائيلى يغلق مكتبة فى مدينة نابلس</h3>
</a>
</li>
<li class="flex flex-grow flex-wrap item">
<a class="flex-grow" href="http://www.misr9.com/22238/%d8%a8%d8%af%d8%a1-%d9%86%d8%b8%d8%b1-%d9%85%d8%ad%d8%a7%d9%83%d9%85%d8%a9-%d9%85%d8%aa%d9%87%d9%85%d8%a7-%d8%a8%d9%80-%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d9%85%d8%b0%d8%a8%d8%ad%d8%a9-%d9%83%d8%b1/" style="">
<div class="thumb-wrap">
<img width="300" height="200" src="http://www.misr9.com/wp-content/uploads/2017/04/520163152524144IMG_60201491141243-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="بدء نظر محاكمة    متهما بـ أحداث مذبحة كرداسة"/> </div>
<h3 class="title">بدء نظر محاكمة متهما بـ أحداث مذبحة كرداسة</h3>
</a>
</li>
<li class="flex flex-grow flex-wrap item">
<a class="flex-grow" href="http://www.misr9.com/22239/%d8%a8%d8%af%d8%a1-%d9%86%d8%b8%d8%b1-%d9%85%d8%ad%d8%a7%d9%83%d9%85%d8%a9-%d9%85%d8%aa%d9%87%d9%85%d8%a7-%d8%a8%d9%80-%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d9%85%d8%b0%d8%a8%d8%ad%d8%a9-%d9%83%d8%b1-2/" style="">
<div class="thumb-wrap">
<img width="300" height="200" src="http://www.misr9.com/wp-content/uploads/2017/04/520163152524144IMG_60201491141243-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="بدء نظر محاكمة    متهما بـ أحداث مذبحة كرداسة"/> </div>
<h3 class="title">بدء نظر محاكمة متهما بـ أحداث مذبحة كرداسة</h3>
</a>
</li>
<li class="flex flex-grow flex-wrap item">
<a class="flex-grow" href="http://www.misr9.com/22240/%d8%a8%d8%af%d8%a1-%d9%86%d8%b8%d8%b1-%d9%85%d8%ad%d8%a7%d9%83%d9%85%d8%a9-%d9%85%d8%aa%d9%87%d9%85%d8%a7-%d8%a8%d9%80-%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d9%85%d8%b0%d8%a8%d8%ad%d8%a9-%d9%83%d8%b1-3/" style="">
<div class="thumb-wrap">
<img width="300" height="200" src="http://www.misr9.com/wp-content/uploads/2017/04/520163152524144IMG_60201491141243-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="بدء نظر محاكمة    متهما بـ أحداث مذبحة كرداسة"/> </div>
<h3 class="title">بدء نظر محاكمة متهما بـ أحداث مذبحة كرداسة</h3>
</a>
</li>
<li class="flex flex-grow flex-wrap item">
<a class="flex-grow" href="http://www.misr9.com/22236/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%89-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%89-%d9%8a%d8%b3%d8%aa%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%b7%d8%b1%d8%a9-%d8%b9%d9%84-2/" style="">
<div class="thumb-wrap">
<img width="300" height="200" src="http://www.misr9.com/wp-content/uploads/2017/04/S12200971248251491141182-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="الجيش الوطنى اليمنى يستعيد السيطرة على مواقع بمدينة ميدى"/> </div>
<h3 class="title">الجيش الوطنى اليمنى يستعيد السيطرة على مواقع بمدينة ميدى</h3>
</a>
</li>
<li class="flex flex-grow flex-wrap item">
<a class="flex-grow" href="http://www.misr9.com/22234/%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d9%8a%d8%b1%d9%82%d8%b5%d9%86-%d9%81%d9%89-%d8%b4%d9%88%d8%a7%d8%b1%d8%b9-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d8%ae%d9%84%d8%a7%d9%84-%d9%85%d8%b8%d8%a7%d9%87%d8%b1%d8%a7/" style="">
<div class="thumb-wrap">
<img width="300" height="200" src="http://www.misr9.com/wp-content/uploads/2017/04/2017040203514451441491141186-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="فتيات يرقصن فى شوارع برلين خلال مظاهرات مؤيدة للاتحاد الأوروبى"/> </div>
<h3 class="title">فتيات يرقصن فى شوارع برلين خلال مظاهرات مؤيدة للاتحاد الأوروبى</h3>
</a>
</li>
<li class="flex flex-grow item"></li><li class="flex flex-grow item"></li><li class="flex flex-grow item"></li><li class="flex flex-grow item"></li><li class="flex flex-grow item"></li></ul></div>
</div></aside> </div>
</div>
<section id="comments" class="site-content smallfont comments">
<header class="clearfix flex widget-title">
<h3>التعليقات</h3>
</header>
<div class="comments-wrap">
<div id="comments-fb" class="comments-item">
<div class="fb-comments" data-href="http://www.misr9.com/22168/%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%ad%d8%a8%d8%b3-%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a7%d9%86%d8%aa%d8%ad%d9%84%d8%a7-%d8%b5%d9%81%d8%a9-%d8%b6%d8%a7%d8%a8%d8%b7%d9%8a%d9%86-%d8%a8%d8%a7%d9%84/" data-width="760" data-numposts="10"></div>
</div>
</div>
</section> </div> 
</div> 
</div> 
<div id="ad_5" class="sn_ad">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5427337564593746" data-ad-slot="9738750112" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer id="site-footer" class="site-footer">
<div class="clearfix smallfont footer-bar">
<div class="wrap container-fluid">
<div class="cr-text">جميع الحقوق محفوظة لمصر ناين</div>
<nav id="footer-navigation" class="footer-navigation"><ul id="menu-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510 "><a href="http://www.misr9.com/privacy-policy/"><span>سياسة الخصوصية</span></a></li>
<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511 "><a href="http://www.misr9.com/dmca/"><span>حقوق الملكية الفكرية dmca</span></a></li>
<li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512 "><a href="http://www.misr9.com/about/"><span>من نحن</span></a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513 "><a href="http://www.misr9.com/about/contact/"><span>إتصل بنا</span></a></li>
</ul></nav> <div class="des-text"><div class="arb4cprts" title="Powered by Arb4Host Network">برمجة وتصميم <a href="http://www.arb4host.net/sn" title="Powered by Arb4Host Network" target="_blank">عرب فور هوست</a></div></div>
</div>
</div>
</footer>
</div> 
<script type='text/javascript' src='http://www.misr9.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/superfish/1.7.8/js/superfish.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.misr9.com/wp-content/themes/starnews/js/jquery-scrolltofixed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.misr9.com/wp-content/themes/starnews/js/jquery.hc-sticky.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.misr9.com/wp-content/themes/starnews/js/slideout.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.misr9.com/wp-content/themes/starnews/js/cookie.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sn_js = {"sidebar_left_inner_sticker":"2","sidebar_right_inner_sticker":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.misr9.com/wp-content/themes/starnews/js/func.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.misr9.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.misr9.com/wp-content/themes/starnews/js/jquery.ticker.js?ver=4.7.3'></script>
<script>
    jQuery(document).ready(function($) {
$("img").not('#logo img').hover(function(){
$(this).addClass('animated zoomIn');
});
$('#logo img').addClass('animated infinite rubberBand');
$('.widget-title h3').addClass('animated infinite flash');
$('h2 a').not('.title a').addClass('animated infinite flash');
$("h2 a").hover(function(){
$(this).addClass('animated bounce');
$(this).mouseleave(function() {
$(this).removeClass('animated bounce');
});
});
$("h3").not('header h3').hover(function(){
$(this).addClass('animated swing');
$(this).mouseleave(function() {
$(this).removeClass('animated swing');
});
});
});
</script>
</body>
</html>